Ajuda/Esclarecimento

Espaço para a colocação de dúvidas, partilha de problemas e outros temas - mas de carácter técnico - sobre as nossas motos BMW.

Moderadores: pedropcoelho, LTS, JoseMorgado, amandio, MHQC

Responder
jomecaar
Membro em Estágio
Mensagens: 4
Registado: 02 mai 2024 16:57
Contacto:

Ajuda/Esclarecimento

Mensagem por jomecaar » 02 mai 2024 17:09

Boa tarde amigos motards BMW.
Comprei há cerca de 3 meses uma BMW 310GS com cerca de 10 000 Km e desde que a comprei já foi 2 vezes para o representante BMW na Trofa MT Motor porque ao fim de conduzir algum tempo e "apertando" um pouco com ela tipo numa ultrapassagem acende um triangulo amarelo (junto foto em anexo) e acaba "morrendo" e se a desligar e voltar a colocar a trabalhar já funciona bem.
na MT Motor Trofa acontece que o
IMG-20240502-WA0007.jpg
IMG-20240502-WA0007.jpg (58.4 KiB) Visto 183 vezes
mecanico) disse que nada encontrou na moto e que andou com ela 2 km.
Acontece que a moto continua com o mesmo problema e sinceramente nao sei o que fazer a não ser reclamar junto da BMW Portugal ou então tentar no representante no Porto!

Melhores cumprimentos Amigos

João Araujo

Avatar do Utilizador
amandio
Moderador
Mensagens: 9015
Registado: 21 abr 2008 12:05
Localização: Oslo, Norway
Contacto:

Re: Ajuda/Esclarecimento

Mensagem por amandio » 03 mai 2024 07:04

Em primeiro lugar convido-o a passar pelo tópico "Bem vindo ao Fórum" a fazer a apresentação da praxe aqui à comunidade.

Depois, acho que o melhor seria mesmo passar por outra oficina e ter uma 2a opinião.
Isso não é normal.
Amândio de Aveiro
(da Madeira, mas em Oslo)
A Zarolha - R1150 GS 2000 [2002-2013]
The Red Devil - K1100RS 1995 [2020-...]

Responder

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 4 visitantes