DIFICULDADE DE ACESSO AO FÓRUM

Espaço para os sócios e simpatizantes, trocarem mensagens relacionadas com o Clube e suas actividades.

Moderadores: Rui Viana, pedropcoelho, amandio, JoseMorgado, MHQC

Avatar do Utilizador
Institucional
Mensagens: 228
Registado: 19 Jul 2008 14:44
MensagemEnviado: 17 Abr 2012 09:33
Caros amigos, utilizadores do fórum,

Temos verificado que alguns utilizadores têm tido dificuldade no acesso ao fórum, à qual o BMW McP é alheio.

Agradecemos que reportem qualquer dificuldade de registo ou login para:
reclamacoes@bmwmotoclube.com


Não deixe de participar contribuindo para enriquecer o conteúdo desta comunidade.
Imagem
Avatar do Utilizador
Membro Veterano
Mensagens: 6063
Registado: 31 Mai 2006 13:24
Localização: Algures em Nenhures
MensagemEnviado: 18 Abr 2012 10:52
Eu, à imagem do fórum, também apresento algumas dificuldades, já tentei fazer algum upgrade mas já não existe software para mim, que devo fazer :?: :mrgreen:
JCunha
Sócio n.º 55
Avatar do Utilizador
Membro Veterano
Mensagens: 4769
Registado: 10 Mar 2008 23:49
Localização: Miraflores - Oeiras
MensagemEnviado: 18 Abr 2012 12:48
Escreve para a "Maria"... :mrgreen:
João Paulo Gonçalves
Sócio nº 265
(BMW R1200GSA)
Avatar do Utilizador
Membro Experiente
Mensagens: 1554
Registado: 05 Nov 2007 14:16
Localização: V. N. de Gaia
MensagemEnviado: 18 Abr 2012 15:04
jpgoncalves Escreveu:Escreve para a "Maria"... :mrgreen:

Ah, o Diário da Maria... Esse poço de sapiência...
R1200RT - Regina
R65R

"A minha moto só tem uma côr, azul e branca"
Avatar do Utilizador
Membro Veterano
Mensagens: 4769
Registado: 10 Mar 2008 23:49
Localização: Miraflores - Oeiras
MensagemEnviado: 19 Abr 2012 09:18
Isso mesmo... :lol:
João Paulo Gonçalves
Sócio nº 265
(BMW R1200GSA)
Avatar do Utilizador
Membro Veterano
Mensagens: 5978
Registado: 21 Abr 2008 12:05
Localização: Oslo, Norway
MensagemEnviado: 23 Abr 2012 09:41
Alguns problemas de acesso ao fórum está nas definições do browser que utilizamos.

Assim quando o problema está no seu browser. aconselho a fazer os passos seguintes:
- Vá à homepage do site e faça logoff.
- saia de todas páginas em que está a navegar.
- vá ao histórico (ferramentas/opções) e execute:
- limpar histórico e dados de navegação
- Esvaziar cache
- Limpar cookies e dados de plugins
- ou limpar o histórico completo incluindo passwords e logins.
- Feche o browser e volte a abrir e teste o login directamente na página do fórum, não no site.

Se funciona, problema resolvido e utilize o acesso ao fórum como normalmente utilizava.
Amândio de Aveiro
(da Madeira, que já esteve em Oeiras e agora em Oslo)
R1150 GS [2002-2013]

Voltar para BMW Motoclube

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante